实战指标KHBS--QQ

WWW.58GP.COM 来源:未知 作者:58股票网

   分析家版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
PARTLINE(CG,CG=FS,RGB(255,255,0)),linethick2;

飞狐版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
PARTLINE(CG=FS,CG), coloryellow,linethick2;

"阳之光老师"改的大智慧版:
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorffcccc;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
if(CG=FS,CG,CG), coloryellow,linethick2; 

======指标结构========
1.运用麒麟短线王的搏杀持股指标做短线买入或持股.
2.EMA(C,3)与搏杀持股指标做乖离对比,判断短期波段的趋势以及短期波段的买卖点确认.
3.QQ线用来发现一个较大的趋势形成或较大趋势的转折点. (责任编辑:58股票网)

    成就炒股高手《五部曲》:

    第一步:股票基础
    股票知识   股票术语   炒股入门知识   股票入门   股票交易   打新股

    第二步:技术分析
    k线图   技术指标   移动平均线   成交量   MACD指标   KDJ指标   分时图   基本面   股票分析   心理分析  
    公司分析
       财务分析   股票公式

    第三步:炒股技巧
    看盘技巧   跟庄技巧   短线技巧   买入技巧   卖出技巧   炒股技巧   止损技巧   选股   解套

    第四步:经验心得
    炒股指导   股票理论   投资策略

    第五步:股票书籍
    看盘操作   技术分析   知识理论   投资书籍   理财书籍

    特别推荐:58股票学习网 特编教程《新手炒股快速入门教程》

    推荐教程