分析家,飞狐实战指标及选股公式

WWW.58GP.COM 来源:未知 作者:58股票网

   分析家,飞狐
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年线-(ema(c,3)-年线),Colorff80ff,linethick2;
PARTLINE(CG,CG=FS,RGB(255,255,0)),linethick2;

大智慧,通达信
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=EMA(CLOSE,250);
a:cg-(EMA(CLOSE,3)-cg),colorff8080;
QQ:年线-(EMA(CLOSE,3)-年线),Colorff80ff,linethick2;
if(CG=FS,CG,CG), coloryellow,linethick2;

大智慧1(感谢jameslast青铜长老)
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年线:=EMA(CLOSE,250);
a:cg-(EMA(CLOSE,3)-cg),colorff8080;
QQ:年线-(EMA(CLOSE,3)-年线),Colorff80ff,linethick2;
k1:= CG=FS;
k12:=backset(k1,2);
DRAWLINE(k12,CG ,k1,CG,0),COLORYELLOW;

用法:
1.fl,fs,cg三线合一变黄色,持股;
2.a线在黄线之下持股;
3.如果股指能突破qq线,并且三线合一变黄色,a线低于黄色线,中期趋势将彻底变好;黄色线走平向下变蓝,持仓变异区;死叉蓝线,波段结束。
配合cs-06(大盘态势)指标,充分利用qq转折点、a线、持仓线的优点,发现和做足大波段行情。a线在持股线下,就不要受股价暂时跌破持股线的影响,坚定持股。
4。一般在大盘走好情况下,qq线下穿持股线和a线,会有较大的波段行情。

选股1
紫线下穿持股线
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年线-(ema(c,3)-年线);
CROSS(CG,QQ) AND CG=FS;
===================
选股2
蓝线下穿持股线
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年线-(ema(c,3)-年线);
CROSS(CG,a) AND CG=FS;
===================
选股3
蓝色线下穿CG线
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年线-(ema(c,3)-年线);
CROSS(CG,a);   (责任编辑:58股票网)

    成就炒股高手《五部曲》:

    第一步:股票基础
    股票知识   股票术语   炒股入门知识   股票入门   股票交易   打新股

    第二步:技术分析
    k线图   技术指标   移动平均线   成交量   MACD指标   KDJ指标   分时图   基本面   股票分析   心理分析  
    公司分析
       财务分析   股票公式

    第三步:炒股技巧
    看盘技巧   跟庄技巧   短线技巧   买入技巧   卖出技巧   炒股技巧   止损技巧   选股   解套

    第四步:经验心得
    炒股指导   股票理论   投资策略

    第五步:股票书籍
    看盘操作   技术分析   知识理论   投资书籍   理财书籍

    特别推荐:58股票学习网 特编教程《新手炒股快速入门教程》

    推荐教程