大智慧、飞弧公式:低吸 龙头超跌

WWW.58GP.COM 来源:未知 作者:58股票网

   【一品低吸 龙头超跌】
{一品低吸---大智慧副图指标}{飞狐通用}
{DDF:10,30,18;}
龙:IF((C/REF(C,1)-1)*100>=5 AND C>O*1.04,20,0),COLORFF00FF,POINTDOT;
LTSJ:=BARSLAST(龙);
回头:IF(LTSJ<=13 AND L<REF(O,LTSJ) AND C/REF(C,1)<=0.98,10,0),
COLORFF6600,POINTDOT,LINETHICK2;
LXXD:=COUNT(C<REF(C,1),4)>=3 OR COUNT(C<REF(C,1),5)>=4 OR COUNT(C<REF(C,1),
6)>=5;
TDDF:=(HHV(H,5)/L-1)*100>DDF OR (HHV(H,7)/LOW-1)*100>DDF;
超跌:IF(LXXD AND TDDF AND C<=REF(C,1),20,0),COLORWHITE,LINETHICK2;
WR5:=100*(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5));
WR6:=100*(HHV(H,6)-C)/(HHV(H,6)-LLV(L,6));
WR:=80-(WR5*3+WR6*2)/5;
坑:IF(WR<0,WR,0),COLORYELLOW;
低吸:IF((超跌 OR 回头) AND WR<-10,30,0),COLORFFFF99,LINETHICK2;
DXDT:=MA(CLOSE,5)>MA(CLOSE,30) AND MA(CLOSE,20)>MA(CLOSE,30);
优选:IF(超跌 AND WR<0 AND DXDT AND 回头,50,0),COLOR00FF00,LINETHICK2;
{以下设置副图显示方式}
STICKLINE(龙,0,20,4,0),COLORFF00FF;
STICKLINE(回头,0,10,2,0),COLORFF6600;
STICKLINE(WR<0,WR,0,2,0),COLORYELLOW;
STICKLINE(WR<-10,WR,-10,3,0),COLORWHITE;
DRAWTEXT(优选,45,'低◆买'),COLOR00FF00;
DRAWICON(优选,5,1);   (责任编辑:58股票网)

    成就炒股高手《五部曲》:

    第一步:股票基础
    股票知识   股票术语   炒股入门知识   股票入门   股票交易   打新股

    第二步:技术分析
    k线图   技术指标   移动平均线   成交量   MACD指标   KDJ指标   分时图   基本面   股票分析   心理分析  
    公司分析
       财务分析   股票公式

    第三步:炒股技巧
    看盘技巧   跟庄技巧   短线技巧   买入技巧   卖出技巧   炒股技巧   止损技巧   选股   解套

    第四步:经验心得
    炒股指导   股票理论   投资策略

    第五步:股票书籍
    看盘操作   技术分析   知识理论   投资书籍   理财书籍

    特别推荐:58股票学习网 特编教程《新手炒股快速入门教程》

    推荐教程