ma七线主图(源码)一看便知支撑点和压力点

WWW.58GP.COM 来源:未知 作者:58股票网

  

大智慧1{ma七线}{主图}

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
顶线:ZZZ/0.85,color00ffff;
平衡:ZZZ,color00ff00,linethick2;
止赢:ZZZ*1.1,colorffffff;
了结:ZZZ*1.05,colorff00ff;
回档:ZZZ*0.95,colorffff00;
反弹:ZZZ*0.9,color0000ff;
底线:ZZZ*0.85,colorgreen;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),
平衡*1.005,平衡*0.995,9,0),COLORff9900;

 

(责任编辑:58股票网)

    成就炒股高手《五部曲》:

    第一步:股票基础
    股票知识   股票术语   炒股入门知识   股票入门   股票交易   打新股

    第二步:技术分析
    k线图   技术指标   移动平均线   成交量   MACD指标   KDJ指标   分时图   基本面   股票分析   心理分析  
    公司分析
       财务分析   股票公式

    第三步:炒股技巧
    看盘技巧   跟庄技巧   短线技巧   买入技巧   卖出技巧   炒股技巧   止损技巧   选股   解套

    第四步:经验心得
    炒股指导   股票理论   投资策略

    第五步:股票书籍
    看盘操作   技术分析   知识理论   投资书籍   理财书籍

    特别推荐:58股票学习网 特编教程《新手炒股快速入门教程》

    推荐教程